Vesta Control Panel <= 0.9.8-15 - Persistent XSS Vulnerability

Rate this post
Брой прочитания на тази страница: 407
[webapps] – Vesta Control Panel <= 0.9.8-15 – Persistent XSS Vulnerability

Вашият коментар

Вашият имейл адрес няма да бъде публикуван. Задължителните полета са отбелязани с *